Notre entreprise Portfolio Blogue Contactez-nous Vulnérabilités critiques pour Rails

Dans Blogue

Si vous êtes attentif au monde de Ruby on Rails vous devez savoir qu’il y a une vulnérabilité critique dans (presque) toutes les versions antérieurs à Rails 1.1.6. Vous pouvez lire un premier article dans le journal du SANS. Voici le commentaire de David August sur le Web blogue de Ruby on Rails. Je vous avoue, je n’ai pas lu les 115 commentaires. Bonne nouvelle, si vous êtes incapable de mettre votre projet au niveau Rails 1.1.6, il y a une mise-à-jour des anciennes versions. Bonne journée.

Articles récents